Bàsics, operacions elementals

Ejemplo función con asignación de Nombre

Según el ejemplo de la derecha

  1. Asignamos los nombres siguiente:
    1. Enero: rango (B2:B4)
    2. Febrero: rango (C2:C4)
    3. Marzo: rango (D2:D4)
    4. En la celda B5 introducir la función =SUMA(enero).Al crear la función se seleccionará el rango.

5. En la celda E5 debes totalizar la suma de los valores de los 3 meses. Introduce la función =SUMA(enero;febrero;marzo)

◄- Principal